设正点财经为首页     加入收藏
首 页 财经新闻 主力数据 财经视频 研究报告 证券软件 内参传闻 股市学院 指标公式
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票交易助手 交易大管家
字母检索:
你的位置: > 正点财经 > 指标公式 > 同花顺高低组合指标公式

同花顺高低组合指标公式

基本概况:
  • 指标类别: 同花顺指标
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标语言: 简体中文
  • 指标来源: 互联网
  • 指标日期: 2020-2-18
内容介绍:
同花顺高低组合指标公式板:=REF(C,3)*1.1-REF(C,2)<0.01 AND REF(V,2)<REF(V,1)*0.7;
板天数:IF(板,2,BARSLAST((REF(C,1)*1.1-C)<0.01)),NODRAW;
昨日百高:REF(V,板天数-1)=HHV(V,100),NODRAW;
同花顺高低组合指标公式
高低: 板天数=2 AND 昨日百高 AND V<REF(V,1) AND REF(V,1)>REF
(V,2) AND O<REF(MIN(O,C),1) AND C>REF(MAX(O,C),1);
高低天数:BARSLAST(高低),NODRAW;
高低价:REF(C,高低天数),NODRAW;
现价:C,NODRAW;
XG:EVERY(C<高低价,高低天数) AND 高低天数<100 ;
同花顺高低组合指标公式  更新时间:2020-2-18 11:25
相关阅读信息
  • 下载排行
  • 书籍排行
  • 最新更新
更多财经视频
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。