设正点财经为首页     加入收藏
首 页 财经新闻 主力数据 财经视频 研究报告 证券软件 内参传闻 股市学院 指标公式
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票交易助手 交易大管家
字母检索:
你的位置: > 正点财经 > 指标公式 > 同花顺市场筹码指标公式

同花顺市场筹码指标公式

基本概况:
  • 指标类别: 同花顺指标
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标语言: 简体中文
  • 指标来源: 互联网
  • 指标日期: 2020-2-27
内容介绍:
同花顺市场筹码指标公式LC:=REF(CLOSE,1);
ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZSHTL:=SHCM/(ZLCM+SHCM)*100;
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZCMZL:=MA(ZLCM+SHCM,13);
ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);
ZSHJJ:=EMA(ZSHTL,89);
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=INTPART(ZZLKP-ZZLJJ);
SH8:=EMA(ZSHTL,8);
同花顺市场筹码指标公式
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
STICKLINE(C>0,ZSHTL,ZZLKP,1,0),COLORFFFFFF;
STICKLINE(ZSHJJ>REF(ZSHJJ,1),ZSHTL,ZSHJJ,2,0),COLOR00FF00;
STICKLINE(C>0,ZZLKP,0,1,0),COLORA4A4A4;
STICKLINE(ZZLKP>75,ZZLKP,0,1,0),COLORFFFFFF;
STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,2,0),colorred;
STICKLINE(ZSHTL>=90,ZZLKP,0,2,0),COLOR66FFCC;
IF(ZCMZL,ZCMZL>REF
(ZCMZL,1),DRAWNULL),COLOR0066FF,LINETHICK1;
散户套牢系数:INTPART(ZSHTL),colorcyan,LINETHICK2;
主力控盘系数:INTPART(ZZLKP),coloryellow,LINETHICK2;
资金流入强度:ZJLRQD,LINETHICK2,colorred;
资金流入强度2:IF
(ZJLRQD<10,ZJLRQD,DRAWNULL),LINETHICK2,colorwhite;
市场筹码总量:INTPART(ZCMZL),colorwhite,NODRAW;
DRAWICON(CROSS(主力控盘系数,散户套牢系数),散户套牢系数-
5,11);
DRAWICON(CROSS(资金流入强度,散户套牢系数),散户套牢系数-
5,17);
同花顺市场筹码指标公式   更新时间:2020-2-27 13:47
 
 
相关阅读信息
  • 下载排行
  • 书籍排行
  • 最新更新
更多财经视频
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。